Beantwoord

Kan geen verbinding maken met specifieke adressen

  • 16 oktober 2018
  • 7 reacties
  • 326 Bekeken

Mijn internet van T-mobile Thuis lijkt op zich goed te werken. Maar als ik met mijn pc specifieke IP-adressen wil benaderen, lukt dit niet.

Modem gereset? Ja, dat heb ik gedaan. Duurde even voordat de verbinding terug kwam, maar dit heeft niet mogen baten. PC herstart? Yup. Firewall probleem? Ik denk het niet. Want de problemen blijven aanhouden als ik alle mogelijke firewalls tijdelijk uitschakel.

Als ik de tips van deze website nakijk, zie ik ook een speedtest staan en heb deze dan ook even uitgevoerd. Deze geeft een foutmelding. De ping kan namelijk niet getest worden. De letterlijke melding is "LATENCY TEST ERROR Could not connect to the test server. A firewall could be blocking the connection or the server might be having some issues. Please try again later."

Eerst dacht ik dat het een DNS-probleem was, dus heb ik de DNS-cache geschoond (via de commandprompt in Windows) en het opnieuw geprobeerd, maar helaas. Als ik de hostnaam resolve via een nslookup van commandprompt, krijg ik de volgende adressen waar ik niet mee kan verbinden:
77.249.25.40
95.96.232.42
Beide adressen zijn toevallig in mijn woonplaats (Apeldoorn) gelokaliseerd. Dit is niet opgezocht, maar dit zijn servers van vrienden van me. Anderen kunnen hier zonder problemen verbinding naartoe maken.

Een tracert logje van het eerstgenoemde adres:
Tracing route to toserve.homedns.org [77.249.25.40]
over a maximum of 30 hops:

1
icon

Beste antwoord door Brian 17 oktober 2018, 09:30

Hi Joost87, bedankt voor je melding, ik heb jouw informatie ook doorgestuurd naar onze technische dienst, we zijn dit aan het onderzoeken. Ik heb ook gereageerd in het andere topic, laten we daar verder gaan, dan houden we de informatie mooi op één plek! 🙂
Bekijk origineel

7 reacties

Ik zie dat mijn openings post is afgekapt. Heb ik het maximale aantal tekens gebruikt? Of gebruik ik tekens die ik niet mag gebruiken?
Reputatie 7
Badge +18
Ik zie dat mijn openings post is afgekapt. Heb ik het maximale aantal tekens gebruikt? Of gebruik ik tekens die ik niet mag gebruiken?

Tekens die je niet mag gebruiken wellicht, heb langere posts gezien...

Via mijn kabelmaatschappij gewoon probleemloos traceroute naar beide ip adressen.
Kabelmaatschappij? Daar bedoel je ook T-Mobile mee, gok ik?

Anyway. Nieuwe poging voor mijn traceroute (zonder speciale tekens dit keer):

Tracing route to 095-096-232-042.static.chello.nl [95.96.232.42]
over a maximum of 30 hops:

1 1 ms 1 ms 1 ms 192.168.1.1
2 8 ms 8 ms 8 ms 1-83-143-37.ftth.glasoperator.nl [37.143.83.1]
3 8 ms 8 ms 7 ms 10.10.10.57
4 8 ms 8 ms 8 ms ae24-xcr1.amt.cw.net [195.89.97.129]
5 8 ms 8 ms 8 ms ae41-xcr1.att.cw.net [195.2.2.190]
6 8 ms 8 ms 7 ms liberty-gw.att.cw.net [195.2.14.74]
7 * * * Request timed out.
Reputatie 7
Badge +18
Nee ik zit niet bij T-Mobile thuis. Wilde aantonen dat het bij mij wel werkt en dat het probleem dus aan jouw T-Mobile kant zit.
Reputatie 6
Badge +11
Zie https://community.t-mobile.nl/t-mobile-thuis-internet-492/webpagina-van-home-assistant-io-niet-bereikbaar-via-t-mobile-thuis-306318 voor soortgelijke problemen.
Reputatie 7
Badge +7
Hi Joost87, bedankt voor je melding, ik heb jouw informatie ook doorgestuurd naar onze technische dienst, we zijn dit aan het onderzoeken. Ik heb ook gereageerd in het andere topic, laten we daar verder gaan, dan houden we de informatie mooi op één plek! 🙂
Prima. Ik had daar mijn info inderdaad ook al neergezet. Goed dat er aan gewerkt wordt!

Reageer