Beantwoord

Wegvallend internet met externe router

  • 1 mei 2019
  • 1 reactie
  • 204 Bekeken

Sinds enige tijd heb ik slecht internet. Op een gegeven moment bleek het modem , een draytek 2130 de nieuwste interface van mijn laptop niet meer te accepteren(wifi). Vreemd. Wifi uitgeschakeld en een cisco router in bridgemode aangesloten. Nu zijn de wifi problemen over. Maar streaming wordt regelmatig onderbroken. Zowel via wifi als via vaste bekabeling. Radio van bv NPO vervormt regelmatig, youtube stokt ook regelmatig, films van bv Netflix hangen ook regelmatig. Het lijkt alleen maar slechter te worden. en dat met glasvezel en 10mb verbindingen. Het lijkt er echt niet op. Resetten van het modem heeft ook niet geholpen.
log van de router wordt gevuld met van alles

May 1 10:05:08errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 10:02:41errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 10:00:05errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:54:06noticeuserroot: [udhcpc] setting default routers: 85.144.40.1May 1 80:2b:f9:3b:9a:09 May 1 09:52:33infouser: tar: removing leading '/' from member namesMay 1 09:52:09errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:51:40noticeuserroot: [udhcpc] Set ACS URL successfulMay 1 09:51:39noticeuserroot: [udhcpc] setting default routers for mngtwan : 10.132.0.1May 1 09:50:43errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:48:12errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:44:21errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:36:25errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:33:11errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:28:15errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:24:03noticeuserroot: [udhcpc] setting default routers: 85.144.40.1May 1 09:21:37noticeuserroot: [udhcpc] Set ACS URL successfulMay 1 09:21:36noticeuserroot: [udhcpc] setting default routers for mngtwan : 10.132.0.1May 1 09:20:00errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:17:03errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:11:56errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:03:53errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 09:01:45errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 08:56:19errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 08:54:01noticeuserroot: [udhcpc] setting default routers: 85.144.40.1May 1 08:51:33noticeuserroot: [udhcpc] Set ACS URL successfulMay 1
08:51:33noticeuserroot: [udhcpc] setting default routers for mngtwan : 10.132.0.1May 1 08:51:23errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 08:48:33errdaemonsyslog: on_first_invite: error - could not create a new dialog.May 1 08:46:08errdaemonsyslog: on_first_invite: error - could not c

Heeft iemand goede optie om naar te kijken? Voor mij is dit een probleem van de provider
icon

Beste antwoord door Sander 3 mei 2019, 14:32

Hoi @wandelaar55,

Ik denk graag mee wat de oorzaak kan zijn! Ik begin bij het begin. Je laptop kon helemaal niet meer verbinden met de Wifi? Of ging het toen ook om een wegvallende verbinding?

Ik zou graag willen weten welke lampjes branden op het moment op het moment van wegvallen. Ook zie ik graag een speedtest (bekabeld) terug. Glasvezel zou juist enorm stabiel moeten zijn, ik vermoed daarom ook geen issues met de verbinding van buiten. Is het mogelijk om een tijdje te testen met alleen ons modem (na fabrieksreset)? Mogelijk dat een instelling of randapparatuur roet in het eten gooit.

Ik hoor graag!
Bekijk origineel

1 reactie

Reputatie 7
Badge +6
Hoi @wandelaar55,

Ik denk graag mee wat de oorzaak kan zijn! Ik begin bij het begin. Je laptop kon helemaal niet meer verbinden met de Wifi? Of ging het toen ook om een wegvallende verbinding?

Ik zou graag willen weten welke lampjes branden op het moment op het moment van wegvallen. Ook zie ik graag een speedtest (bekabeld) terug. Glasvezel zou juist enorm stabiel moeten zijn, ik vermoed daarom ook geen issues met de verbinding van buiten. Is het mogelijk om een tijdje te testen met alleen ons modem (na fabrieksreset)? Mogelijk dat een instelling of randapparatuur roet in het eten gooit.

Ik hoor graag!

Reageer