Beantwoord

afwijkende isra-kabel en geen signaal

  • 14 september 2019
  • 8 reacties
  • 420 Bekeken

  • heeft eerste post geplaatst
  • 2 reacties
Dag,
Gisteren doorgekregen dat mijn internet-aansluiting gereed is. Super, want bijna 2 weken eerder dan beloofd. Helaas geen signaal. De kabeltest via de helpdesk geeft een open aansluiting. Dat klopt waarschijnlijk. De ISRA-kabel lag afgeknipt in de meterkast. Ik ben electronica-monteur, dus daar wordt ik niet zo zenuwachtig van. Wat echter een probleem is, de kabel wijkt af van wat ik overal op de diverse fora vind. Het is een keurige blauwe kabel, maar er zitten vier twisted-pairs in met nog een aparte grijze draad, waarschijnlijk een aarddraad. De aders zijn rood, blauw, groen, geel, met elk een kleurloze ader als pair. Ik krijg nergens signaal. Weet iemand op welke aders het signaal hoort te staan? Ik hoor graag. En dank. Groet, Kees.

icon

Beste antwoord door Piotr 23 september 2019, 13:03

Hey @ciebie,

Ik zie dat er morgen een monteur bij je langs gaat komen en je gaat helpen bij de installatie. 😄 Heb je verschillende combinaties aderparen uitgeprobeerd? Veelal is het signaal actief op het blauwe en rode aderpaar. Laat je ons weten hoe het bezoek is verlopen?
Bekijk origineel

8 reacties

Reputatie 6
Er worden juist aparte kabels gebruikt uit 2 paren om storing te voorkomen, vanaf de ISRA is dit niet meer nodig, en de andere kabel kan dan gebruikt worden als back-up als er iets gebeurd met de kleur.

Normaal zie je dit niet, het is verwerkt in de isra, waar je normaal gesproken zelf niet mag aankomen.
Reputatie 6
Eind goed al goed.👍👍
Dank mensen. Ik heb allerlei combinaties geprobeerd, uiteraard ook rood en blauw, maar ik krijg nergens signaal. Overigens zijn rood en blauw geen aderpaar, maar twee aparte twisted-pairs. Ik zou het vreemd vinden als ze twee aparte draadjes van twee aparte twisted pairs als signaaladers zouden nemen. Maar goed, van telefoonbekabeling weet ik bijna niks.
Het lijkt mij, dat er geen signaal aanwezig is. Er komt inderdaad een monteur langs, dus dat wacht ik maar even af. Ik meld me wel weer met de afloop.
Groet, Kees.
Reputatie 5
Badge +2
Hey @ciebie,

Ik zie dat er morgen een monteur bij je langs gaat komen en je gaat helpen bij de installatie. 😄 Heb je verschillende combinaties aderparen uitgeprobeerd? Veelal is het signaal actief op het blauwe en rode aderpaar. Laat je ons weten hoe het bezoek is verlopen?
Reputatie 7
Badge +6
Hoi @ciebie,

Ik zie dat het nog niet in orde is. Op dit moment is de netwerkbeheerder aangestuurd om een afspraak te maken. Let op: ze bellen anoniem in. Doorgaans nemen ze vrij snel contact op. Laat je ons weten hoe het je vergaat?
Reputatie 6
Normaal blauw en rood zouden de kleuren moeten zijn waar het signaal doorheen komt, maar in dit geval moet de ISRA eerst hersteld worden.
Dag allemaal. Gisteren (2-10) om 16.00 uur liep mijn verbinding.

Na een paar keer bellen met de klantenservice, eerst Guidion monteur over de vloer gehad en daarna doorverwezen naar KPN (geen signaal aanwezig). De afspraak met KPN, die de Guidion monteur zou regelen, was helaas tussen de wal en het schip gevallen, dus daar heb ik een aantal dagen vergeefs op zitten wachten. Na een telefoontje met de T-mobile klantenservice was dat daarna supersnel geregeld (zelfde dag nog). De KPN monteur wist ook even geen raad met de kabel-uitvoering. Hij kon ook de kleuren niet thuis brengen. Kennelijk heeft KPN dus ooit iets afwijkende kabels gebruikt. Na overleg met collega's was men het er over eens, dat het toch een standaard "stapxx" aansluiting zou zijn en dat het signaal op de blauwe twisted-pair aders zou moeten zitten (dus de bij elkaar horende blauwe en blanke ader). Maar daar was dus geen signaal. Na enig nadenken is de monteur toen naar de 'straatkast' gelopen en heeft daar uitgevonden, dat mijn aansluiting op het verkeerde huisnummer zat. Wel, toen was het natuurlijk snel geregeld. Aansluiting goed overgezet en toen was er ook direct signaal in de meterkast. De monteur heeft gelijk nog een nieuw ISRA kastje gemonteerd en een lijntest uitgevoerd. Mijn aansluiting is goed voor 100Mb/sec, dus daar kan ik niet over klagen.

Al met al heeft het even geduurd, maar ik ben blij, dat het nu goed werkt. Ik ben heel erg tevreden over de behulpzaamheid van de diverse mensen, waar ik mee te maken heb gehad en de snelheid waarmee de zaken werden geregeld (behalve dan die afspraak met KPN die in eerste instantie niet goed ging).

Wat mij betreft is het hiermee dus geregeld en ga ik me dus eens verdiepen in mijn nieuwe Zyxel modem.
Groet allemaal, Kees.
Reputatie 7
Badge +7
Hi @ciebie, goed dat het gelukt is, zo te horen was het een ervaren monteur, top dat hij/zij het op heeft kunnen lossen!

Reageer