Beantwoord

T-Mobile thuis geen signaal na installatie

  • 27 maart 2020
  • 10 reacties
  • 196 Bekeken

Beste T-Mobile,

 

Op 1 maart jl. krijgen wij problemen met onze internetverbinding, met name in de avond. Toen viel het signaal zo goed als elke keer naar nul. Daar waar wij een 20mpbs abonnement hadden via een DSL lijn kwamen wij soms niet hoger dan 0.10mpbs. Contact met de helpdesk gezocht natuurlijk. 

 

Na een week hen en weer contact en allerlei testen uit pure wanhoop zelf maar voor een nieuw (en duurder) glasvezel abonnement gekozen. Iedereen gelukkig. 

 

Via veel contact heeft KPN afgelopen maandag het glasvezelkastje aangesloten. Woensdag is de nieuwe box geleverd, en gisteren kwam de T-Mobile monteur alles aansluiten. De TV deed het, maar het glasvezelnetwerk moest door KPN nog worden geactiveerd. Een uur later kwam de KPN monteur, is even weg gegaan om wat te halen, en heeft alles daarna gemonteerd. Alles moest het doen. Nog voordat ik de boel kon activeren was de beste man al vertrokken. Ik zette de aangesloten boel aan, en helaas geen signaal… tot grote ramp is ook nog eens het oude abonnement opgezegd, en zitten wij sinds gisterenavond zonder TV en internet. 

 

Tot overmaat van ramp hebben wij door het coronavirus 2 thuiswerkenden, en is het internet hard nodig. Dit gisterenavond en vanmorgen diverse mailen telefonisch aan de servicedesk laten weten. Er is nu een ticket aangemaakt maar voorlopdig blijft het stil. De snelle oplossing is waarschijnlijk een KPN monteur nog eens afsturen. Maar helaas krijg ik niemand aan de lijn die mij hiermee kan helpen. 

 

Mijn belletjes naar T-Mobile deze ochtend (1x 30 min. 33 sec, 1x 43 min 57 sec) hebben mij niks opgeleverd enkel dat ik moet wachten. Met als gevolg dat wij nu niet kunnen werken, en wij verplicht vrije dagen op moeten nemen en via onze bundels moeten internetten. 

 

Met dag 27 aaneengesloten internetproblemen, en een hoop contact met medewerkers die het allemaal zeer begrijpen maar niet kunnen helpen, ben ik ten einde raad. 

Dan maar een nieuwe poging via deze weg. Wie oh wie kan mij uit de brand helpen?

 

Bedankt en vriendelijke groet,

Chris Heesbeen

icon

Beste antwoord door Marcel MCi 28 maart 2020, 12:29

Je hebt gewoon signaal op de glasvezel. Ziet er allemaal goed uit.

Behalve dat de wereldbol led rood is. Test het voor de zekerheid zonder de extra router, voor het geval dat deze een conflict geeft.

In dit geval zou het kunnen dat je inderdaad wel tv hebt. (klopt dat?)

Er is momenteel nog een internet / tv storing gaande wat een beperkt aantal klanten treft:

Zie link naar dit topic, je kan daar op inhaken:

Internet storing

 

 

Bekijk origineel

This topic has been closed for comments

10 reacties

Reputatie 6
Badge +2

Hallo Chris,

Vervelend, maar ik begrijp het verhaal niet helemaal.

Als er geen signaal is kan de interactieve TV-box het ook niet doen.

Kan je aangeven welke lampjes er op de glasvezel-converter branden, en welke op het modem. Kan je een foto plaatsen van de glasvezelaansluiting? Welke glasvezelkabel is gebruikt van de aansluiting naar de converter? Zit er een kapje over de glasvezelaansluiting met een witte kabel, of zie je een gele glasvezelkabel. Indien geel, zie je een groen of een blauw stekkertje aan de kant van de glasvezelaansluiting?

Mvg.

Marcel.

 

 

 

Beste Marcel,

Bedankt voor je reactie.

Ik heb wat foto’s gemaakt; heb je hier iets aan?

Vraag het gerust indien je meer informatie of foto’s nodig hebt.…

 

 

Reputatie 6
Badge +2

Wat ik zie is dat de juiste glasvezelkabel is gebruikt. (groen aan de aansluiting) Echter kan ik de lampjes van de converter niet goed zien. Branden ze alle 6?  De wifi op het modem staat uit. Heb je deze bewust uitgezet? Heb je een fabrieksreset van het modem geprobeerd? Hoe staan de schakelaartjes op de converter?

 

 

 

Ik heb van alles een foto gemaakt en de reset gedaan en de WiFi aangezet.

Kunt u zien of alles klopt?

Reputatie 6
Badge +2

Je hebt gewoon signaal op de glasvezel. Ziet er allemaal goed uit.

Behalve dat de wereldbol led rood is. Test het voor de zekerheid zonder de extra router, voor het geval dat deze een conflict geeft.

In dit geval zou het kunnen dat je inderdaad wel tv hebt. (klopt dat?)

Er is momenteel nog een internet / tv storing gaande wat een beperkt aantal klanten treft:

Zie link naar dit topic, je kan daar op inhaken:

Internet storing

 

 

Bedankt; ook zonder de router geen succes.

Helaas geen TV, kastje geeft aan geen internetverbinding te hebben gevonden.

Wellicht hebben wij de storing te pakken, ik moet de reactie van T-Mobile zelf maar even afwachten, geen idee wat ik nu nog meer zou kunnen doen.

In iedergeval bedankt voor de inzet, deze was al stukken beter dan de personen die ik telefonisch heb gesproken… ;-)