Beantwoord

Geen internet thuis (PON lampje knippert)

  • 23 November 2021
  • 11 reacties
  • 145 Bekeken

Mijn moeder is vandaag exact een week geleden overgestapt op T-Mobile glasvezel. Dat heeft op zich goed gewerkt, tot gisteren. Eerst de storing in de routering en daarna gaf heel het internet er de brui aan. Rood lampje van de wereldbol brand op de Zyxel en op de Huawei NT knippert het PON lampje en is het lampje LOS uit. Netjes gebeld met de klantenservice: er wordt een monteur gestuurd, je krijgt zo een sms’je om dat in te plannen.

‘s middags nog geen sms’je en weer gebeld. Eerst weer alles troubleshooten en uiteindelijk wordt er weer gezegd dat je een sms’je krijgt, maar omdat zij de ‘skill’ niet had, werd dat pas morgenochtend.

Net weer gebeld, blijkt het ticket te zijn afgemeld, want het was verkeerd ingeschoten. Nu is er iets bij de backoffice ingeschoten en krijgt ze over 48 uur een sms’je voor de monteur. 

Wat is dit voor een onzin? Waarom wordt je als klant niet proactief op de hoogte gehouden? Je hebt een e-mailadres en een telefoonnummer. Hoe moeilijk is dat? Dus nu zit m’n moeder nog eens minimaal 48 uur zonder internet en zonder TV. En dan zul je zien dat dit over het weekend heen wordt getild. Ongelofelijk. 

icon

Beste antwoord door Boris 29 November 2021, 11:16

Bekijk origineel

11 reacties

Hoi @WhiteJoker ,

Dank je wel voor het delen van je verhaal en welkom bij de Community. Laat ik voorop stellen dat dit bij lange na niet de service is die wij nastreven en wil daarvoor ook mijn excuses maken. Graag kijk ik met de situatie mee om te zien of ik de mogelijkheid kan versnellen. Wil je mij een privébericht sturen met de postcode, huisnummer, geboortedatum en de laatste vier cijfers van het rekeningnummer wat gebonden is aan het abonnement? Dan hoop ik je snel van meer duidelijkheid te kunnen voorzien. 

Hi @Boris, ik heb je een privébericht gestuurd. Hopelijk kan je wat meer zien. 
 

@WhiteJoker

Aan de Huawei ONT kant hoort inderdaad een groene connector, aan de glasvezelaansluitpunt kant ligt het er aan welk soort glasvezelaansluitpunt het is. Je kan een blauwe of groene connector nodig hebben.

@Waqqas ik heb twee foto’s bijgevoegd. 
 

 

@WhiteJoker Ik had het zelfde probleem en na een week was het, nog voor dat de monteur kwam, plotseling opgelost. Tmobile heeft mij nog niet kunnen vertellen wat het probleem was.

KPN monteur is langs geweest, kon niets vinden. Kabel was gewoon in orde. Nu gaat het weer terug naar de T-Mobile backoffice en moet je maar afwachten hoe lang het duurt. 

Waarom zijn grote bedrijven zo slecht in het communiceren met klanten? 

@Lisa zou jij eens kunnen kijken wat er aan de hand is? Ik krijg nauwelijks informatie van de klantenservice en m’n moeder heeft nu al sinds maandag geen internet en dus ook geen TV/radio, want dat werkt allemaal op internet. 

Reputatie 7
Badge +19

@WhiteJoker 

Probleem is dus bij T-Mobile of er is een andere veroorzaker die een andere mediaconverter aan het glas heeft hangen.

Reputatie 7
Badge +19

Hallo @WhiteJoker 

Een knipperende PON LED zou kunnen betekenen dat de switch in de wijkcentrale een verkeerde mediaconverter heeft geconstateerd en dat heeft impact op jouw verbinding. Zodra die verkeerde mediaconverter dan door die klant wordt verwijderd zou de verbinding het weer moeten doen.

Een andere mogelijke oorzaak kan zijn dat je een verkeerde glasvezelkabel tussen het glasvezelaansluitpunt en Huawei ONT gebruikt, zou je daar ook eens een foto van kunnen toevoegen?

Hallo @WhiteJoker 

Een knipperende PON LED zou kunnen betekenen dat de switch in de wijkcentrale een verkeerde mediaconverter heeft geconstateerd en dat heeft impact op jouw verbinding. Zodra die verkeerde mediaconverter dan door die klant wordt verwijderd zou de verbouwing het weer moeten doen.

Een andere mogelijke oorzaak kan zijn dat je een verkeerde glasvezelkabel tussen het glasvezelaansluitpunt en Huawei ONT gebruikt, zou je daar ook eens een foto van kunnen toevoegen?

 

Hey @Waqqas, ik ben even niet bij m’n moeder, maar in principe is de glasvezelkabel dezelfde als bij mij: geel met twee groene connectoren. Het heeft dus ook bijna een week gewerkt.

Reputatie 7
Badge +19

@WhiteJoker 

Aan de Huawei ONT kant hoort inderdaad een groene connector, aan de glasvezelaansluitpunt kant ligt het er aan welk soort glasvezelaansluitpunt het is. Je kan een blauwe of groene connector nodig hebben.

Reputatie 5
Badge +2

Hoi @WhiteJoker ,

Dank je wel voor het delen van je verhaal en welkom bij de Community. Laat ik voorop stellen dat dit bij lange na niet de service is die wij nastreven en wil daarvoor ook mijn excuses maken. Graag kijk ik met de situatie mee om te zien of ik de mogelijkheid kan versnellen. Wil je mij een privébericht sturen met de postcode, huisnummer, geboortedatum en de laatste vier cijfers van het rekeningnummer wat gebonden is aan het abonnement? Dan hoop ik je snel van meer duidelijkheid te kunnen voorzien. 

Reputatie 5
Badge +2

Hoi @WhiteJoker ,

Thanks voor de gegevens in de privé inbox. Zoals beloofd heb ik direct gekeken aan de achterkant of we meer informatie konden krijgen en zie ik dat het probleem wat speelt valt onder de noemer van het volgende topic: 

Ik had je graag meer duidelijkheid kunnen geven, maar begrijp dat mijn collega aan de telefoon je al heeft informeren hierover. We werken hard dit euvel zo snel mogelijk op te lossen. Nogmaals mijn excuses, maar we doen er alles aan om je moeder zo snel mogelijk weer van een snelle verbinding te voorzien.

Reageer