Beantwoord

Up en down beide 100Mbit

  • 3 May 2021
  • 1 reactie
  • 33 Bekeken

Reputatie 1

Beste tmobile,

Ik heb exact het zelfde als rond kerst en oud en nieuw up en down beide gecapt op 100 Mbit toen heeft het 2.5 week geduurd en was spontaan de storing opgelost ik mag toch hopen dat de gene die aan de knopjes zit te draaien en te vinken er nu eens van af blijft begint beetje vervelend te worden.

Al gedaan:

Router 10 minuten van stroom ,  glasconverter 10 min van de stroom , andere dns geprobeerd niks helpt net zoals des tijds toen zijn er 3 keer mensen van guidion geweest 1 keer iemand van kpn en uit eindelijk zit het probleem niet bij de klant maar bij tmobile graag oplossen bedankt.​

Speedtests zowel app als web als telefoon als linux server alles heeft 100mbit 

icon

Beste antwoord door Jason 4 May 2021, 09:39

Bekijk origineel

1 reactie

Reputatie 7
Badge +7

Hoi @darkkkk, top dat je het meldt op de Community, zo kunnen we er met zoveel mensen tegelijk aan werken om het te herstellen!

Je geeft aan dat het modem en de converter beide van de stroom zijn gehaald, dat is inderdaad één van de stappen in het herstelproces. Echter, ik kan in de lijnmeting geen actief modem terugzien; gebruik je een eigen modem/router toevallig?

Welke lampjes branden er op het modem en welke lampjes branden/knipperen op de Media Converter?

Waarschijnlijk is het allang gecontroleerd bij de vorige bezoeken van Guidion, maar zou je eens kunnen checken welke dip switches (witte schakelaars) op de converter aanstaan? Schakel de converter nog eens helemaal uit en zorg ervoor dat er geen spanning op staat, haal dan de switches van drie en vier naar één en zes en vice versa. Het vlakje met de dip switches is vaak afgedekt met een sticker en ziet er zo uit:

 

Reageer