Rood lampje mediaconvertor

  • 28 April 2022
  • 10 reacties
  • 80 Bekeken

Al mijn openstaande rekeningen zijn betaald en toch heb ik geen internet .

Op de mediaconvertor brand rood lampje en ook op de modem.

Signaal is waarschijnlijk niet aan

Wat kan hier aan gedaan worden? Buiten van stroom halen etc. want dit heb ik uiteraard al gedaan. 


10 reacties

Reputatie 7
Badge +20

Hallo @Svdvet 

Heb je een witte Huawei mediaconverter waarop het rode LOS lampje brand?

Volgens de community is er geen storing, je kan ook in je T-Mobile thuis account kijken onder actuele storingen of je daar iets ziet.

Nope geen storingen,  en idd dat lampje. 

Reputatie 7
Badge +12

Hoi @Svdvet, van harte welkom op de Community!

Mag ik je vragen om eens een foto te maken van de witte network terminal (converter) en de lampjes daarop? Ik heb zo het vermoeden dat de het signaal wel binnenkomt, maar de converter zelf voor een issue zorgt.

Haay,  ik was al aan het puzzelen, maar ik heb een witte convertor.  4 lampjes,  het los lampje knippert nu rood,  lan knippert groen,  pon is uit en power uiteraard groen.

Ik ben even niet in de buurt , maak straks de foto. 😳

Reputatie 7
Badge +20

@Svdvet 

Misschien is het handig om ook meteen een foto van het glasvezelaansluitpunt te maken, beide op 1 foto.

Ik wil best de foto's maken,  maar er is niks veranderd sinds ik geen internet heb. 

 

Reputatie 7
Badge +20

@Svdvet 

Dan ziet T-Mobile iig dat er thuis niets mis is op de foto 😊

Ohh nou waar is het stukje vertrouwen 😇

Maar tot dat ik foto's plaats van de convertor,  modem, bedrading is er iets wat ik zelf kan doen? 

 

Reputatie 7
Badge +20

@Svdvet 

Meer dan controleren of thuis alles goed is kan je denk ik niet doen, als thuis alles goed is dan zou het probleem buitenshuis moeten zijn.

Ben inmiddels met klantenservice aan het bellen, signaal moet ergens aan.... dus is idd niet binnen maar buiten. Komt dus vast goed ! Alvast bedankt voor het meedenken!

Reageer