Modem maakt geen IP-adressen aan


Het modem in de meterkast maakt geen ip adressen aan waardoor ik zonder internet , tv etc. zit.

Alles is al tig x gereset, ook aan de centrale. Zaterdag avond zei de medewerker ik vraag voor u een monteur aan u krijgt van guidion maandag een sms. Net gebeld blijkt dat dit eerst goed gekeud moet worden en aangezien er een achterstand is kan de medewerker niet aangeven hoe lang dit duurt.

Intussen heb je geen tv, internet en andere diensten die hier op draaien werken ook niet.

Dit wordt niet gezien als SPOED.

Wel beloven maar het gebeurd niet.

Wat de medewerker van net wel aangaf je kan via je telefoon naar je tv streamen.

Hoe doe ik dat ??? Geen idee u kunt de vraag in community stellen ?

Afgelopen week ook al geprobeerd om vanaf telefoon naar tv te streamen, gebeld met medewerker ook die kon niet vertellen hoe ik dat kon doen.

 


17 reacties

Reputatie 7
Badge +20

Hallo @Miss_pierrot 

Betreft het een glasvezel verbinding? Welke lampjes branden of zijn uit op de mediaconverter?

Voor het casten naar je tv app heb je volgens mij de Google Home app nodig op je telefoon en een Chromecast voor je tv, die kan je dan in de Google Home app verbinden.

Heb je niet de mogelijkheid om tv Anywhere of de T-Mobile TV op je tv te downloaden?

Ja het betreft een glasvezel kabel. Modem maakt geen ip adressen aan is het modem dan stuk of hoe los ik dat op,  Mediaconverter ?

Hoe Kan ik tv anywhere of t- mobile op mijn tv downloaden als ik geen internet heb ?

 

 

 

 

Reputatie 5
Badge +2

Ja het betreft een glasvezel kabel. Modem maakt geen ip adressen aan is het modem dan stuk of hoe los ik dat op,  Mediaconverter ?

Hoe Kan ik tv anywhere of t- mobile op mijn tv downloaden als ik geen internet heb ?

 

 

Welke lampjes branden er op het modem? Kan je wel gewoon verbinden met de WiFI?

Reputatie 7
Badge +20

@Miss_pierrot

Sorry, daarvoor heb je internet nodig ja 😅 4G hotspot gebruiken misschien, een moderator kan een unlimited voucher voor 7 dagen unlimited internet aanbieden.

Mediaconverter is het apparaat tussen glasvezelaansluitpunt en modem.

Ja dat kan

het eerste, tweede en derde lampje branden, 4 de knippert, 5 de knippert, 6 de lampje doet het niet, lampje 7 knippert, lampje 8 doet het niet.

  

Reputatie 7
Badge +2

@Miss_pierrot 

Wat bedoel je precies met ‘maakt geen IP adressen aan’?

Moet ik dat lezen als dat je uit de ingestelde DHCP pool van je router, op geen enkel IP krijgt op je LAN? Maar begrijp ik wel goed, dat het Wifi wel uit dezelfde DHCP pool (dezelfde DHCP deamon) wel IP’s uitgeeft?

Heb je ook iets bedraad aangesloten op je router, dan zou ook het 7de lampje groen moeten zijn.

Heb je wel toegang tot je modem als je via je webbrowser gaat naar 192.168.1.1?

 

Je hebt ip adressen nodig om apparaten aan te sturen, hij kan nu niks geen apparaten aansturen.

Woensdagochtend werkte alles nog, je komt afgelopen zaterdag terug en Niks werkt, ook met behulp van de chat en telefoon lukt het niet, alle resets zijn tig keer gedaan, ook is het al meerdere malen terug gezet naar de fabrieksinstellingen NIKS helpt.

Wat is er gebeurd met mijn lijn dat niks het meer doet ?

Modem stuk ? 

Reputatie 7
Badge +11

Welke lampjes branden er op de mediaconverter? 

Reputatie 7
Badge +2

@Miss_pierrot 

Je hebt ip adressen nodig om apparaten aan te sturen, hij kan nu niks geen apparaten aansturen.

Opvallende omschrijving, maar goed. Om i.d.d. een netwerk op te kunnen en te kunnen surfen, hebben devices IP’s nodig vanuit de router.

Goed wat werkt dus niet;

  1. Devices zijn niet mobiel te connecten aan de router, krijgen GEEN IP uit de DHCP pool
  2. LAN devices krijgen als ze vast zitten aangesloten GEEN IP uit de DHCP pool

We zien de foto, waaruit we kunnen opmaken dat;

  1. WAN werkt, want wereldbol is groen
  2. Wifi staat AAN, want 2.4G & 5G zijn beide groen en hebben schijnbaar verkeer, want ze knipperen
  3. Er is geen device aangesloten op de LAN, want LED #7 is uit

Blijven er voor mij 2 vragen over;

  1. Zien je mobile devices de Wifi nu wel of niet?
  2. Kan je met een browser in het modem komen via 192.168.1.1?

Ja de WiFi zien ze.

lan werkt met 1 device per poort, meer worden er niet gezien.

met de browser komen we wel in het modem door de TP poorten er tussen uit te houden.

Met de TP links er tussen komen we nergens in

 

Reputatie 6
Badge +9

Hoi @Miss_pierrot,

Thanks voor je bericht! Ik begrijp dat er gisteravond contact is geweest met mijn collega's op Twitter en dat er een monteur is aangestuurd. Wil je ons laten weten hoe dat bezoek is verlopen? Ik ben erg benieuwd of daarmee het probleem wordt opgelost. Ik hoor het graag van je.

Reputatie 2

Dus met een (1) device direct aan de modem werkt dan alles wel of kun je dan alleen de router bereiken?

Wat is die TP die je er tussenuit haalt? Ik gok een TP-link switch? 

Als je die TP poorten los laat, werkt je WIFI dan wel?

Hoi @Miss_pierrot,

Thanks voor je bericht! Ik begrijp dat er gisteravond contact is geweest met mijn collega's op Twitter en dat er een monteur is aangestuurd. Wil je ons laten weten hoe dat bezoek is verlopen? Ik ben erg benieuwd of daarmee het probleem wordt opgelost. Ik hoor het graag van je.

Monteur is een tijd bezig geweest met alles nalopen, hij gaf aan dat het probleem in de switch zat, na zijn vertrek verder gegaan met testen, toen bleek dat het probleem zich voordeed als ik de switch weer aansloot, na verwijderen van het door t-mobile geleverde extra wifipunt van de switch verdween de storing, deze test een paar keer herhaalt, daarna dit apparaat aangesloten op poort 3 van het modem (tv poort) en de tv op de switch gezet, daarna bleef alles gewoon werken, probleem zit dus echt in de t-mobile apparatuur maar was het niet het door ons verwachte apparaat.

Reputatie 6
Badge +9

Hoi @Miss_pierrot ,

Thanks voor je terugkoppeling en reactie! Zoals ik het begrijp aan je verhaal ligt het niet aan de T-Mobile apparatuur, maar de werking van de switch. Om wat voor switch gaat het hierbij? Wellicht dat we ervoor kunnen zorgen dat ook met een switch tussen de twee apparaten, we de verbinding goed kunnen laten werken. 

Het enige wat de storing veroorzaakt is het T-MOBILE wifipoint, de rest van de apparaten geeft geen storing in het systeem, na het wisselen van dit wifipoint en de tv LIJKT het probleem voor nu opgelost, dit was door de monteur niet separaat getest maar alleen door aansluiten van de switch.dus wel T-Mobile apparatuur storing

 

Reputatie 7
Badge +7

Het enige wat de storing veroorzaakt is het T-MOBILE wifipoint, de rest van de apparaten geeft geen storing in het systeem, na het wisselen van dit wifipoint en de tv LIJKT het probleem voor nu opgelost, dit was door de monteur niet separaat getest maar alleen door aansluiten van de switch.dus wel T-Mobile apparatuur storing

Welke TP-Link switch (type) gebruik je ?

 

De tl-sn 108 gigabit

 

Reageer