Eigen modem: wat zijn de vereisten?



Toon eerste reactie

159 reacties

Reputatie 2

@yobster

De instelling staat al goed volgens mij op automatisch IP.

ik heb alleen nog geen geschikte SFP voor de MC220, en het lijkt er op dat die niet zijn te vinden voor de GPON-glasvezel van T-Mobile 🙄. Of ik zoek verkeerd of wordt verkeerd geïnformeerd.

 

Reputatie 7
Badge +20

@yobster 

De TP-LINK zal inderdaad niet werken op GPON, waarom gebruik je de T-Mobile mediaconverter niet gewoon? Hij zal alleen het signaal omzetten en verder zijn er geen beperkingen oid.

Op de mediaconverter kan je dan de Asus aansluiten.

Reputatie 2

@yobster

De TP-LINK zal inderdaad niet werken op GPON, waarom gebruik je de T-Mobile mediaconverter niet gewoon? Hij zal alleen het signaal omzetten en verder zijn er geen beperkingen oid.

Op de mediaconverter kan je dan de Asus aansluiten.

dat had ik geprobeerd maar dat werkte niet. Maar ik al nog eens een poging wagen. 

Edit: schiet mij maar lek. Alles nog een keer ingesteld, Zyxel losgekoppeld, MC opgestart en voilà. En dat op 7 meter met een muur ertussen. Happy! de TP-link kan dus retour. Speedtest is  draadloos!

 

Even een vraagje !
 

ik heb een Ubiquiti UFiber Loco aangeschaft en het serie nummer van de Huawei ONT er in gezet en de Huawei vervangen door de Ubiquiti UFiber Loco.

Hij maakt dan netjes verbinding met het modem van T-mobile zelf ,maar ik heb een Sophos firewall met Pfsense met een vlan 300 op de WAN poort.

Dit werkt netjes met de Huawei ONT maar niet met de Ubiquiti UFiber Loco ik krijg simpelweg geen dhcp lease.

 

Heeft er iemand een idee ??
 

thanks in advance Snellie

 

Reputatie 7
Badge +20

Hallo @snellie1972 

Eigen ONT met T-Mobile router is dus wel internet en eigen ONT met eigen router is geen internet?

Helpt het om de ONT even van het stroom te halen of anders je eigen router een reset geven en dan opnieuw instellen?

Hoi,

 

de ONT heb ik al een paar keer een van de spanning afgehaald ik heb zelfs de unifi fiber loco ingesteld als router met vlan 300 maar helaas dit mocht allemaal niet baten.

Uiteraard heb ik de Pfsense ook een reboot gegeven ,maar heb hem niet opnieuw opgezet 

 

Groet snellie

Reputatie 7
Badge +2

Even een vraagje !
 

ik heb een Ubiquiti UFiber Loco aangeschaft en het serie nummer van de Huawei ONT er in gezet en de Huawei vervangen door de Ubiquiti UFiber Loco.

Hij maakt dan netjes verbinding met het modem van T-mobile zelf ,maar ik heb een Sophos firewall met Pfsense met een vlan 300 op de WAN poort.

Dit werkt netjes met de Huawei ONT maar niet met de Ubiquiti UFiber Loco ik krijg simpelweg geen dhcp lease.

 

Heeft er iemand een idee ??
 

 

Waarom een moeilijk traject ingaan als er een werkende converter van glas naar UTP aanwezig is.

Zoek eens op dit forum over alle “ins and outs” van zelf het licht omschakelen. Zelfs specificatie indentieke SFP modules die niet willen werken zijn een algemeen probleem.

Bang dat de chinezen jouw data verkeer kunnen onderscheppen of uitschakelen?

Hoi,

 

ik heb daar verschillende redenen voor 

  1. Omdat het moet kunnen en normaal niet moeilijk is alleen in mijn geval helaas wel
  2. Ik heb graag zelf alles in beheer i.p.v T-mobile 
  3. Eigenlijk wil ik direct een Sfp kunnen gebruiken maar eerst zorgen dat dit werkt

Groet

Reputatie 7
Badge +20

@snellie1972

Fritzbox 5530/5590 met GPON SFP zou ook een optie kunnen zijn, je kan het sn nummer van de Huawei overnemen in de Fritzbox en alles zal direct werken.

Reageer