Beantwoord

internet is zeer traag

  • 23 November 2021
  • 32 reacties
  • 411 Bekeken

Ik ben sinds gisteren aangesloten bij T-Mobile op glasvezel. Ik probeer de hele dag contact te leggen via telefoon of chat. Niemand die me kan helpen. Ik heb al het mogelijke gedaan om mijn internet goed te krijgen, en ook heb ik de community door gespit. Ik zie dat er heel veel mensen hetzelfde probleem hebben als ik. Namelijk de snelheid. Ik zou 1000 down en 1000 up moeten hebben, maar heb 500+ down en nog geen 20 up.  Ik heb voor t-mobile gekozen om dat ik veel up moet hebben ivm server e.d. Ik begrijp uit de community dat er voor sommige niet snel een oplossing is. Nu heb ik 2 vragen: Kan dit probleem snel worden opgelost? (ligt hier absoluut niet bij mij).  Vraag 2 is, als dit niet zeer snel kan worden opgelost, kan ik dan het abonnement opzeggen? Daar staat toch bedenktijd voor?  Ik moet namelijk snel weer mijn apparatuur online krijgen. De monteur heeft geen snelheidstest gedaan. Hele dag mediaconverter gereset en de modem, alles gedaan wat er mogelijk is.  Ik zag dat een jaar geleden ook al deze problemen waren, waarom is er dan nog steeds dit probleem?  Help me a.u.b. Omgeving Klazienaveen

icon

Beste antwoord door Lisa 25 November 2021, 14:53

Bekijk origineel

32 reacties

Reputatie 7
Badge +19

Hallo @Bert Pionier 

Wil je eens een foto maken van de mediaconverter en FTU waarop zichtbaar is welke glasvezelkabel er tussen zit?

Meet je de snelheid bedraad en heb je dit op meerdere apparaten getest?

Je hebt een bedenktijd van 14 dagen vanaf het moment dat je aangesloten bent dus gisteren is je 14 dagen bedenktijd ingegaan.

ik heb alles gedaan wat mogelijk was, dus mediaconverter (witte) uitgezet, en ook nog een paar keer gereset (koude) vervolgens de modem paar keer gereset, maar niks heeft geholpen.  Ik heb alles op 3 pc's en 1 laptop (bedraad en draadloos) getest. Normaal gesproken als de monteur is langs geweest zou toch alles goed moeten werken? Een monteur moet toch alles uit testen en voordat alles goed is  dan pas weg gaan? Gisteren heb ik de hele dag geprobeerd om contact te krijgen met helpdesk, zowel via chat of telefoon, 1 keer na ruim 30 minuten in de wacht ineens verbinding verbroken. Uiteindelijk om kwart voor 10 gisteravond toch nog contact gehad. Die mevrouw zei me dat ik een mail kreeg met instructies en om screenshots op te sturen.  Ik wacht nog steeds op een mail. Nee staat niet in de spam of ongewenst haha.

Inmiddels heb ik me al weer aangemeld bij KPN, omdat daar gewoon betere service is. Dan maar iets meer betalen, maar heb ik wel zekerheid. Sorry, maar misschien dat ik het over een paar jaar nog eens probeer bij t-mobile. maar nu is het nog waardeloos. 

ps. de kabel is geel met een groene plug  de utp is grijs, dit alles meegeleverd in installatie pakket.

 

Reputatie 7
Badge +19

@Bert Pionier 

Sommige monteurs sluiten het installatiepakket aan en zijn weer weg wat eigenlijk niet de bedoeling is 😅

Zou je alsnog een foto van het FTU en Huawei ONT in 1 foto kunnen maken zodat we kunnen kijken of er toch een verkeerde kabel is aangesloten?

sorry ik kan helaas geen foto maken. Momenteel helemaal geen internet, Op de modem brand ook een rood lampje. En waarom denken jullie dat er een verkeerde kabel is aangesloten? Het installatiepakket komt toch bij jullie vandaan?  Ik neem aan dat jullie toch geen verkeerde kabels of iets dergelijks opsturen? Zou een beetje dom zijn natuurlijk, tenzij jullie bewust de mensen misleiden, maar dat laatste geloof ik niet. Ik zit nu via mijn laatste data van mijn mobiel te antwoorden, dus ik hoop dat er nu toch snel een klein beetje internet weer komt ?  Toen ik die mevrouw van de klantenservice aan de telefoon heb gehad en die had de lijn door gemeten, had ik ineens een veel hogere snelheid (bijna 100). Hoe kan dat? Vanmorgen was het weer 20 plus upload  Ik heb de modem gereset en ook de mediaconverter, maar lampje van internet blijft rood. 

Reputatie 7
Badge +19

@Bert Pionier 

Op de Huawei ONT knippert het PON lampje nu of is het LOS lampje rood?

Wat betreft de kabel, als je eens rondkijkt op dit forum zie je wel eens wat topics waar het verkeerde glasvezelkabeltje werd geleverd vandaar dat ik het vroeg ter controle. Dit wordt niet bewust gedaan maar kan wel eens gebeuren.

Ik heb precies hetzelfde probleem. Gisteren aangesloten op glasvezel. Installateur was vrij snel weer verdwenen.

Mijn internet snelheden zijn ‘all over the place’ maar komen niet hoger dan zo'n 800Mbps, terwijl ik 1 Gbit afgesloten heb. Gisteren merkte ik ook dat de kwaliteit van TV ook belabberd was. Leek wel of ik 30 jaar terug in de tijd ben gegaan (zeer korrelig beeld).

Modem gereset, mediaconverter gereset, maar de internetsnelheden blijven onstabiel en halen bij lange na niet wat het zou moeten zijn!

Reputatie 6
Badge +2

Hi @Bert Pionier, super goed dat jij hiervoor aan de bel trekt! Fijn om te lezen dat @Waqqas jou ook al verder op weg heeft geprobeerd te helpen. Ik help je hier graag bij, want ik wil dat jij zoveel mogelijk uit jouw abonnement kan halen. Zojuist heb ik je verbinding onder de loep genomen en deze ziet er aan onze kant prima uit. Klopt het dat jij inmiddels ook weer online bent? Zo niet, dan hoor ik dat graag want dan stuur ik graag een Unlimited Data voucher jouw kant op. Op deze manier kan je een hotspot maken van je telefoon om zo toch gebruik te maken van onbeperkt internet. 

Om je snelheid goed te kunnen inschatten en te achterhalen wat er aan de hand is, ontvang ik graag enkele screenshots van snelheidstesten. Zou je onderstaande stappen goed willen volgen? Als de testen niet aan onderstaande eisen voldoen, kunnen we geen onderzoek starten.

- Ga via een browser naar www.speedtest.net/apps en download de app voor het device waarop je de speedtest wil uitvoeren
- De computer of laptop dient bekabeld te zijn aangesloten, een speedtest van een TV of spelcomputer kunnen wij niet gebruiken
- Voer de speedtest uit. Voor een goed beeld is het het beste om op verschillende doelservers te testen. Onder de grote GA knop kun je een server kiezen. Is de snelheid ver onder wat het zou moeten zijn? Voer dan nogmaals een speedtest uit op hetzelfde device met minimaal vijf minuten tussen de speedtests.
- Maak minimaal twee screenshots, van speedtesten op verschillende doelservers
- Maak een screenshot van het taakbeheer (Task Manager, op Windows) of activiteitenmonitor (Activity Monitor op iOS): In Windows vind je deze door op CTRL+ALT+DEL te drukken; kies voor meer details als deze niet direct zichtbaar zijn In Apple MacOS kan je zoeken op "Activity Monitor" vanuit het Spotlight zoekvenster
- Maak een screenshot van de IPconfiguratie:
Windows: Via de zoekfunctie onder sneltoets “Windows + R", typ in: ‘’cmd’’ en druk op enter (of zoek naar Opdrachtprompt/Command Prompt in het Startmenu). Typ na het openen in: ipconfig/all en druk op Enter
Apple MacOS: Via de Finder of het Spotlight zoekvenster de Terminal app openen. Typ in: /sbin/ifconfig en druk op enter. Dit geeft alle verbindingen weer die het device op dat moment heeft.

Wil je mij de screenshots in één keer toesturen en ervoor zorgen dat bovenstaande punten worden gevolgd? Dankjewel alvast, dan ga ik er graag voor je achteraan! 🎈

Hi @Jahuul, merci voor het delen van jouw verhaal! Ik ben meteen een kijkje gaan nemen achter de schermen en zie dat jij ook al via de e-mail contact hebt gezocht met ons. Ik help je graag via deze weg verder, zodat jij het snelste wordt geholpen. Ik heb dit aangegeven in ons systeem, zodat de communicatie niet door elkaar gaat lopen. Super dat jij al enkele screenshots van speedtests hebt doorgestuurd. Echter zou ik aan je willen vragen of jij dit op de bovenstaande manier naar mij kan doorzetten. Alleen op deze manier kan de technische dienst namelijk een onderzoek starten. Ik ga hier graag voor je achteraan! 💪

@Lisa ik zal ze per e-mail sturen naar de klantenservice?

@Lisa e-mail is verstuurd naar de klantenservice. Ik kan ze je niet per DM sturen?

Hi Lisa,

 

Vannacht was er helemaal geen internet.

Nu is de download snelheid keurig boven de 900 inmiddels. 

Maar de upload is het probleem.  Net voor een uurtje geleden ging de upload ineens boven de 100. Dus ik enthousiast bezig met mijn andere pc's en allemaal met verschillende kabels en op verschillende poorten op de modem aangesloten. Momenteel ligt de upload zo rond de 20 mb. Dus nog lang niet goed Want het gaat mij puur om de upload i.v.m. met mijn eigen netwerk en server. Alles is hier dus diverse keren getest en heb het weer zo aangesloten zoals ik altijd ook had bij kpn, Daar was de upload wel 1000 of meer. Het zal wel zo zijn dat er nu meerdere gebruikers tegelijk zijn op jullie netwerk die op 1 punt zijn aangesloten (monteur had iets over sharing en veel anders dan bij kpn) dan is het in feite net als bij ziggo afhankelijk van hoeveel er op een wijkkast zijn aangesloten. Maar daarom hoeft er toch niet zo’n groot verschil in te zitten?  Ik ga een screenshot maken van dit moment en probeer die zo hier te sturen. Ik doe dat via speedtest.nl en via speedtest.net

 

Toch eens de voorwaarden erbij gehaald en wat er wordt geadverteerd.

Volgens de website is Premium (1 Gbit) bij mij beschikbaar. Vervolgens wordt er dit gezegd:

  • In tenminste 1 van de 10 uitgevoerde metingen moet 90% van de maximale snelheid gehaald worden
  • In tenminste 8 van de 10 uitgevoerde metingen moet 85% of hoger van de maximale snelheid gehaald worden
  • In alle uitgevoerde metingen moet 75% of hoger van de maximale internetsnelheid gehaald worden

Het laatste punt wordt bij mij niet gehaald en de tweede ook niet. Ik geloof dat ik van de 20 metingen 1 keer een snelheid van net boven de 90% gezien heb.

Bovenstaande is de reden waarom ik voor glasvezel van T-Mobile gekozen heb. Overigens mogen de dames/heren aan de telefoon bovenstaande voorwaarden wat beter uit hun hoofd leren.

Ik hoop dat het snel wordt opgelost voor een ieder hier op het forum, want ik zie toch velen die niet datgene krijgen wat hun wordt ‘beloofd’.

Hallo @Bert Pionier,

Ik zie dat je in de regio Emmen woont. Dit verklaard dan ook het probleem. Iedereen heeft daar met GPON volgens mij last van dezelde problemen.

Voor meer info zie hier:

 

 

Speelt al maanden. Gaat niet snel worden opgelost. Welkom bij T-mobile!!!

@Ruben0s  Normaal zijn deze problemen toch wel snel op te lossen, ik bedoel hoeft toch geen maanden over heen te gaan voordat het besef een keer binnenkomt, en niet steeds dezelfde antwoorden te krijgen. Ik heb een stabiele internet nodig, en niet dit, en het gaat me vooral om de upload ivm server.

@Lisa een dag verder, probleem niet opgelost en geen reactie op mijn e-mails. En het verslechtert alleen maar. Opeens komt mijn upload weer niet boven de 40Mbps bij een 1 Gb verbinding.

Echt triest.

Het gaat goed nu om bijna 12 uur nacht. nu een upload van boven de 700 en dat op speedtest.nl. Dat gaat de goeie kant op haha op speedtest.net; een paar keer gedaan maar komt nog niet aan de 2 mb   ra ra hoe kan dat en nu de vierde keer boven de 900 heel vreemd allemaal en weer 1 mb pfffffff

@Bert Pionier ik heb hetzelfde, de snelheden zwabberen alle kanten op. Het is gewoon niet stabiel. We praten niet over 10Mbps verschil, maar honderden.

Volgens de website zou in alle metingen de snelheid boven de 75% moeten zitten. Daar kom ik niet eens bij in de buurt. 

Ik vind het ook erg te betreuren dat het zo lang duurt voordat je antwoord krijgt/geholpen wordt. De klantenservice tot zover verdient wat mij betreft een dikke onvoldoende!

@Bert Pionier ik heb hetzelfde, de snelheden zwabberen alle kanten op. Het is gewoon niet stabiel. We praten niet over 10Mbps verschil, maar honderden.

Volgens de website zou in alle metingen de snelheid boven de 75% moeten zitten. Daar kom ik niet eens bij in de buurt. 

Ik vind het ook erg te betreuren dat het zo lang duurt voordat je antwoord krijgt/geholpen wordt. De klantenservice tot zover verdient wat mij betreft een dikke onvoldoende!

@Jahuul Ik heb gevraagd aan t-mobile hoeveel tijd ik heb om het abonnement op te zeggen, en daar staat dus 14 dagen voor. Ik heb dus een overstap geregeld naar een ander bedrijf.  Ook al had ik veel vertrouwen in t-mobile dat het snel wordt opgelost, maar na dat ik deze community heb gelezen en via andere site's dat deze problemen niet een maand speelt, maar al  vele maanden. Ik denk dat voorlopig ook deze problemen niet worden opgelost, dus ik kies eerst maar weer voor een vertrouwd en stabiele verbinding. Dan maar iets meer betalen….

Reputatie 6
Badge +2

Hi @Jahuul, super dat jij gelijk de screenshots naar de klantenservice hebt gestuurd! Ik heb een kijkje genomen achter de schermen en jouw mail is helemaal goed doorgekomen. Zojuist heb ik de foto's doorgezet naar de technische dienst, zodat er een onderzoek gestart kan worden. Jij behaalt namelijk niet de juiste snelheid, dus hier gaan mijn collega's van de technische dienst verder in duiken. Ik houd dit onderzoek graag voor je in de gaten en laat het aan je weten zodra hier een terugkoppeling op is gekomen. Weet dat het enkele dagen kan duren voordat het onderzoek succesvol is afgerond. Ik houd je op de hoogte en hoop je binnenkort te kunnen verblijden met goed nieuws. Ik ga er namelijk alles aan doen dat jij de beloofde snelheid gaat halen! 😊

Hi @Bert Pionier, dankjewel voor het aankaarten en voor het meesturen van een screenshot! Ik ben blij om te lezen dat jij inmiddels weer online bent, al laat de uploadsnelheid zeker wat te wensen over. Ook voor jou heb ik gelijk een verzoek ingediend bij onze technische dienst om hier verder naar te kijken. Wat jammer om te lezen dat jij gaat overstappen, maar ik respecteer jouw keuze uiteraard. Er is inderdaad heel erg duidelijk te zien hoe laag de uploadsnelheid bij jou is in vergelijking met de downloadsnelheid. Dit is uiteraard niet de bedoeling en dient zo snel mogelijk te worden verholpen. Het onderzoek houd ik nauwlettend voor je in de gaten en de terugkoppeling die hieruit komt, deel ik hier met je. Laat het gerust weten of jij wilt dat ik het onderzoek nog wel open laat staan totdat jij bent overgestapt. Want ik wil er alles aan doen om dit te verhelpen! 💪

@Lisa het lijkt me verstandig dat je het onderzoek, en niet alleen voor Bert maar in het geheel van de regio zuid-oost drenthe door laat gaan. Want het is gewoon bagger.

En als ik steeds weer reacties van moderatoren zoals die van jou blijf lezen (zoals onzin testen uitvoeren thuis, meerdere keren apparatuur vervangen), inplaats van een daadwerkelijke oplossing dan is het niet gek om te denken dat ik ook ga zoeken naar een oplossing bij een ander bedrijf. 

Reputatie 6
Badge +2

Hi @NIELSR, super goed dat jij ook in dit topic aan de bel trekt! Weet dat ik jou hier ook heel graag bij wil helpen. Ik ben gelijk in jouw profiel gaan kijken en zie dat jij vandaag de resultaten per mail hebt doorgezet, helemaal top. Zojuist heb ik dit dan ook doorgezet voor nader onderzoek, want ik wil graag dat ook jij van een goede snelheid gaat genieten. Ik houd je hier op de hoogte van het onderzoek! 😊

En t-mobile stuurt nu al de kerstman. Op de mediaconverter en op de modem de bekende rode ledjes.

Of is er nu storing? 

Al weer paar keer gereset, geen resultaat.

Wel de eerste rekening gehad haha.

 

update, de modem is volledig van stroom,  ledje op de mediaconverter is nog steeds rood.  Koude reset gegeven, maar niks helpt

 

 

Reputatie 4

@Bert Pionier welk LEDje brand rood op de ONT (mediaconverter)?

 

 

 

@J33Bee LOS knippert rood

Reputatie 4

@Bert Pionier dat zou dan in table 2, nr 6 of 7 zijn afhankelijk hoe snel LOS knippert. Als dit al gewerkt heeft (los van snelheid issues) dan lijkt me nu “layer 1” niet oké; zit je glas kabeltje er goed in? Zo ja, dan zou ik oa de andere kant van de lijn (dus de OLT in de PoP) verdenken op onjuistheden. Dat laatste kun je zelf sowieso niet oplossen. 

alles zit goed aangesloten, is door monteur gebeurd iig,  Ik ga nu even alles voor een half uur uitzetten, kijken of het wat opbrengt. In ieder geval ben ik door mijn mobiele data heen

Reageer